Hallo Gast [Anmelden|Registrieren]


 
Navigation
» Startseite
» Forum
» Shop
» Treffen
» Chat
» Links
» Kalender
» Landkarte

Gaststatus
» Login
» Registrieren

» Guckloch
» Forenübersicht
» Boardsuche

» Statistik
» F.A.Q.
» Boardspende
» Team
» Regeln
» Impressum

Special

Honda Forum | Hondatreffen » Fahrzeugtypen » CRX Del Sol » macht probleme wenn er warm ist
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
 macht probleme wenn er warm ist
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

macht probleme wenn er warm ist 27.06.2011 19:24 ceddybo ist offline

Nabend, also folgendes
mein del sol ging damals gerne mal einfach aus un nicht mehr an, neuer zündverteiler, kabel un alles erneuert, wunderbar.
jetzt wo es endlch warm wird will ich mein dach abmachen ( mach motor aus, später wieder an, will aber net).. dreht einfach nur ohne funke ( funke hab ich wärend dem zünden auch probiert, kommt keiner)
erst nach ca 10 min geht er plötzlich als wenn nix wäre an.

ich weiß es wurde schon oft besprochen, aber nein, batterie is es nich, benzinpumpe nich, zündverteiler, finger, kappe, alles i.O.

woran könnte es noch liegen?



ST zero one   ST zero one ist männlich
Meister seines Fachs


images/avatars/avatar-5958.gif

Nickpage
Usergalerie

Dabei seit: 02.09.2003
Wohnort: RO - BZ
Vorname: Jens
Fahrzeug: Golf 3 Variant
Club: Stux Crew Bavaria

27.06.2011 21:06 ST zero one ist offline

Temp abhängig -----> Benzinpumpenrelais




__________________


Amateure Treiben U nfug
Grinsen

ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

Themenstarter Thema begonnen von ceddybo
27.06.2011 21:25 ceddybo ist offline

Das relais?
also wie gesgat ist alles neu aber bekommt kein funke nachdem er warm is, heute nach der arbeit hat er auch keine bekommen, un da war er kalt.
ich weiß einfach net woran es liegen könnte weil ich schon 1000€ reingesteckt hab wegen der scheiße da



ST zero one   ST zero one ist männlich
Meister seines Fachs


images/avatars/avatar-5958.gif

Nickpage
Usergalerie

Dabei seit: 02.09.2003
Wohnort: RO - BZ
Vorname: Jens
Fahrzeug: Golf 3 Variant
Club: Stux Crew Bavaria

28.06.2011 10:12 ST zero one ist offline

zündspule und Zündmodul im Verteiler sind auch neu oder nur umgebaut?

__________________


Amateure Treiben U nfug
Grinsen

ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

Themenstarter Thema begonnen von ceddybo
28.06.2011 17:53 ceddybo ist offline

sind neu,
aaaber heute nach der arbeit ging er wiedermal nicht an( anfangs), bezinpumpe hab ich nie gehört wenn er nciht angeht, wenn ich ihn dann höre dann geht er auch an.

an ging die kiste erst nachdem ich dach weggemacht hab, lüfter voll ausgedreht hab un gewartet hab.

( funke bekommt er aber)

also benzinpumpenrelais?, hab gehört es soll noch ein relais davorgeschaltet sein( schutzrelais oder so)

wo find ich den den benzinp-relais?

Flenn   Flenn ist männlich
Super Moderator


images/avatars/avatar-3664.jpg

Nickpage
Usergalerie

Dabei seit: 21.11.2005
Wohnort: Leipzig
Vorname: Gerd
Fahrzeug: EG3 Noblesse & EJ9
Club: EAST SIDE ROCKETS

meine e-bay Auktionen:


28.06.2011 18:39 Flenn ist offline

Zitat:
Original von ceddybo

wo find ich den den benzinp-relais?


Das Benzinpumpenrelais ist unterm Ama-Brett. Links an der Aussenwand angeschraubt.

Edit: hier mal n Bild - damit du es schneller findest:
http://autoteile365.com/images/product_i...ages/9374_0.jpg

Gruss - Gerd

__________________



ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

Themenstarter Thema begonnen von ceddybo
28.06.2011 19:05 ceddybo ist offline

hye cool danke, habs gefunden, genaueres kann ich erst am donnerstag abend sagen, relais is bestellt, hoff ich dann klappt es.. hatte es schonmal das alles freckt war, zündung, pumpe, un einspritzdüse, alles gleichzeitig am ars**

ST zero one   ST zero one ist männlich
Meister seines Fachs


images/avatars/avatar-5958.gif

Nickpage
Usergalerie

Dabei seit: 02.09.2003
Wohnort: RO - BZ
Vorname: Jens
Fahrzeug: Golf 3 Variant
Club: Stux Crew Bavaria

29.06.2011 12:42 ST zero one ist offline

Zitat:
Original von ceddybo
hye cool danke, habs gefunden, genaueres kann ich erst am donnerstag abend sagen, relais is bestellt, hoff ich dann klappt es.. hatte es schonmal das alles freckt war, zündung, pumpe, un einspritzdüse, alles gleichzeitig am ars**


macht 20 eur Grinsen

__________________


Amateure Treiben U nfug
Grinsen

ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

Themenstarter Thema begonnen von ceddybo
29.06.2011 19:30 ceddybo ist offline

nee. 76€
in ebay für 20€ ja, aber gebraucht un auch schon 20 jahre alt. neu find ich keinen für den eh6.. nur ed un ee modelle

Flenn   Flenn ist männlich
Super Moderator


images/avatars/avatar-3664.jpg

Nickpage
Usergalerie

Dabei seit: 21.11.2005
Wohnort: Leipzig
Vorname: Gerd
Fahrzeug: EG3 Noblesse & EJ9
Club: EAST SIDE ROCKETS

meine e-bay Auktionen:


29.06.2011 19:43 Flenn ist offline

Gibts in deiner Nähe keinen Autoverwerter?

Hab damals 5€ für meines bezahlt (fürn ED9).

Die sollten doch nen EG4 o.ä. rumstehen haben...
Das Relais sollte eig. von allen Civic-Einspritzern BJ92-95 passen.

Kannst ja ev. mal die Beschriftung vom Relais fotografieren - dann schau ich morgen mal was auf dem Relais von meinem EG4 steht -> da bist sicher das die auch gehen.



Gruss - Gerd

__________________



ST zero one   ST zero one ist männlich
Meister seines Fachs


images/avatars/avatar-5958.gif

Nickpage
Usergalerie

Dabei seit: 02.09.2003
Wohnort: RO - BZ
Vorname: Jens
Fahrzeug: Golf 3 Variant
Club: Stux Crew Bavaria

29.06.2011 20:57 ST zero one ist offline

meinte ich anders.ich bekomm 20 für den Tip Auslachen und für weitere 20 geb ich dir de Tip alles Lötpunkte beim Relais schön nachzulöten, dann eght der spass auch wieder großes Grinsen

__________________


Amateure Treiben U nfug
Grinsen

ceddybo
Newbie


Nickpage
Usergalerie

Dabei seit: 27.06.2011

Themenstarter Thema begonnen von ceddybo
30.06.2011 20:05 ceddybo ist offline

ne gerd, leider gibs kein autoverwerter in meiner nähe, musste also direckt bei honda bestellen, is ein anderen, bei mir steht 0139 drauf, bei dem jetzt 0152.

aber bis jetzt geht es.. schön warm gefahren, heizung auf.. ausgemacht, un geht immer wieder an,

aber abwarten. man weiß ja nie was noch auf einen zukommt unglücklich

trotzdem danke schonmal im vorraus, ich hätte jetzt ewig an dem verteiler gesucht.

detti07 detti07 ist männlich
Newbie


Nickpage
Usergalerie

Dabei seit: 21.02.2009
Wohnort: iserlohn
Vorname: martin
Fahrzeug: honda eh6

meine e-bay Auktionen:


10.07.2012 17:26 detti07 ist offline

hatte das gleiche problem.benzinpiumpenrelais getauscht und er lief wieder.hatte auch alles gewechselt.vom verteiler bis zündspule ect. hat heidengeld gekostet.

Flenn   Flenn ist männlich
Super Moderator


images/avatars/avatar-3664.jpg

Nickpage
Usergalerie

Dabei seit: 21.11.2005
Wohnort: Leipzig
Vorname: Gerd
Fahrzeug: EG3 Noblesse & EJ9
Club: EAST SIDE ROCKETS

meine e-bay Auktionen:


11.07.2012 02:10 Flenn ist offline

Ich hatte das gleiche Problem damals am ED9 - allerdings hab ich erstmal Google gefragt, und dadurch einige Themen in verschiedenen Hondaforen gefunden, in welchen immer auf das Benzinpumpenrelais getippt wurde. Zwinkern

Ich hab damals 98€ für ein neues Relais bei Honda bezahlt + 5€ für eines vom Schrott (aus nem ED4) -> zur Überbrückung der Lieferzeit bei Honda ...


gruss - Gerd Winken

__________________



Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Honda Forum | Hondatreffen » Fahrzeugtypen » CRX Del Sol » macht probleme wenn er warm ist

Forensoftware: Burning Board entwickelt von WoltLab GmbH