Hallo Gast [Anmelden|Registrieren]


 
Navigation
» Startseite
» Forum
» Shop
» Treffen
» Chat
» Links
» Kalender
» Landkarte

Gaststatus
» Login
» Registrieren

» Guckloch
» Forenübersicht
» Boardsuche

» Statistik
» F.A.Q.
» Boardspende
» Team
» Regeln
» Impressum

Special

Honda Forum | Hondatreffen » Allgemeines » Car - Hifi & Multimedia » Verstärker geht nicht an
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
 Verstärker geht nicht an
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
LiLoH LiLoH ist männlich
Dreiradcruiser


Nickpage
Usergalerie

Dabei seit: 23.04.2005
Wohnort: Krefeld
Vorname: Artur
Fahrzeug: Civic EJ6

Verstärker geht nicht an 24.03.2010 22:05 LiLoH ist offline

Hi Leute ich bin es mal wieder... und wiedermal ratlos...
Es geht hierbei um den Verstärker. Ich habe gestern die Anlage bereits angeschlossen und es lief alles auch einwandfrei, heute habe ich dann die Masse abgeklemmt und dann alles nochmal gerichtet um die Verkleidung dran zu machen, aber es rührt sich nichts mehr und der Verstärker hat offenbar kein Signal, habe eigentlich nichts verändert weiss jemand Rat?

PS: Die Sicherung etc am Verstärker ist intakt sowie die an der Batterie.



ek9 ek9 ist männlich
Spirit of Honda

images/avatars/avatar-3511.jpg

Nickpage
Usergalerie

Dabei seit: 28.01.2005
Wohnort: 15v... ich war dabei :hrhr:
Vorname: ooorr ossiiiii
Fahrzeug: 09er CU2, 08er PC41
Club: ...wenn der gasmann zweimal klingelt...

24.03.2010 22:11 ek9 ist offline

remote-kabel ausversehen abgerissen? is mir ständig passiert bei dem dünnen zeuch




__________________
Kaffee ...ein dummes volk regiert sich leichter... Kaffee


das-markus das-markus ist männlich
Dragracer


images/avatars/avatar-5798.jpg

Nickpage
Usergalerie

Dabei seit: 15.02.2004
Wohnort: Rudolstadt (Thüringen)
Vorname: Markus
Fahrzeug: VW Golf 4 1.9 TDI
Club: Honda Szene Thüringen

meine e-bay Auktionen:


24.03.2010 22:17 das-markus ist offline

hast mit dem multimeter mal die chinch kabel gemessen ob da auch signale ankommen?

Wie ek9 schreibt: Remote kabel? Da müssen glaube 12V anliegen. schau mal ob vom radio auch was kommt?




__________________


V-Tec Andy V-Tec Andy ist männlich
Goldenes Mitglied

images/avatars/avatar-5501.jpg

Nickpage
Usergalerie

Dabei seit: 27.08.2006
Wohnort: R........
Vorname: A......
Fahrzeug: Civic Limo EG9
Club: ja bin ich^^

25.03.2010 09:04 V-Tec Andy ist offline

ja mess mal die spannungen. wird bestimmt das remote sein....

__________________



LiLoH LiLoH ist männlich
Dreiradcruiser


Nickpage
Usergalerie

Dabei seit: 23.04.2005
Wohnort: Krefeld
Vorname: Artur
Fahrzeug: Civic EJ6

Themenstarter Thema begonnen von LiLoH
25.03.2010 12:21 LiLoH ist offline

Danke Leute, ich werde mal nen Kabel durch den Innenraum ziehen und es so mal ausprobieren, hab gerade kein Mutlimeter zur Hand :/

Edit: Habs an beiden Enden abgetrennt und dann neu dran gemacht und nun klappts... aber jetz spinnt mein Radio und will keine CD s annehmen, rattert und die CD geht wohl nicht ganz rein... jetz brauch ich wohl noch n neues Radio oh man . :/

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von LiLoH: 25.03.2010 12:21.


Bully Bully ist männlich
Linksfahrer


Nickpage
Usergalerie

Dabei seit: 21.01.2005
Wohnort: Laucha
Fahrzeug: Civic MA8
Club: leider nicht :-(

25.03.2010 12:26 Bully ist offline

Kauf dir eins mit USB oder SD-Karten Steckplatz...

__________________


LiLoH LiLoH ist männlich
Dreiradcruiser


Nickpage
Usergalerie

Dabei seit: 23.04.2005
Wohnort: Krefeld
Vorname: Artur
Fahrzeug: Civic EJ6

Themenstarter Thema begonnen von LiLoH
25.03.2010 15:06 LiLoH ist offline

mmh ich weiss nicht wie schnell ich mir ein Radio holen werde, aber habt ihr vllt Tipps für Radios für ca. 100 €? kann auch Auslaufware etc. sein :)

das-markus das-markus ist männlich
Dragracer


images/avatars/avatar-5798.jpg

Nickpage
Usergalerie

Dabei seit: 15.02.2004
Wohnort: Rudolstadt (Thüringen)
Vorname: Markus
Fahrzeug: VW Golf 4 1.9 TDI
Club: Honda Szene Thüringen

meine e-bay Auktionen:


25.03.2010 15:14 das-markus ist offline

du kriegst auch ausm Aldi oder Kaufland ganz gute mal für 50eur mit USB ect.


Bei dir könnte ich das sogar empfehlen, da du ja die Frontboxen sowieso über den Verstärker laufen lässt.

Und von der Qualität beim Klang wirst du keinen Unterschied hören, denn das Signal mit ein paar Milliwatt über Chinch auszugeben, kriegen auch die billigen super hin.

__________________


GiZzY GiZzY ist männlich
Fussgänger


Nickpage
Usergalerie

Dabei seit: 24.06.2005
Wohnort: Lüneburg
Fahrzeug: EG8 + BB6

26.03.2010 03:23 GiZzY ist offline

bis 100€ empfehl ich dir n JVC. da passt das preisleistungsverhältniss immer Zwinkern

hab mal bissl geluschert. das radio sollte ja bestimmt min. 4chinchausgänge haben, wenn nicht gibs auch noch billigere mit 2 ausgängen...

http://www.amazon.de/JVC-KD-731-MP3-CD-T...69570051&sr=1-1

__________________
Verkaufe JDM Nebler Honda Prelude BB6/8/9 (neu + gebraucht)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von GiZzY: 26.03.2010 03:23.


TypeR01   TypeR01 ist männlich
Super Moderator


images/avatars/avatar-5833.jpg

Nickpage
Usergalerie

Dabei seit: 09.09.2006
Wohnort: 78112 St.Georgen
Vorname: Tobi
Fahrzeug: Integra + Mazda 3
Club: Honda Club "Best of..."

26.03.2010 12:56 TypeR01 ist offline

@LiLoH hast ne PN zwecks Radio

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Honda Forum | Hondatreffen » Allgemeines » Car - Hifi & Multimedia » Verstärker geht nicht an

Forensoftware: Burning Board entwickelt von WoltLab GmbH