Hallo Gast [Anmelden|Registrieren]


 
Navigation
» Startseite
» Forum
» Shop
» Treffen
» Chat
» Links
» Kalender
» Landkarte

Gaststatus
» Login
» Registrieren

» Guckloch
» Forenübersicht
» Boardsuche

» Statistik
» F.A.Q.
» Boardspende
» Team
» Regeln
» Impressum

Special

Honda Forum | Hondatreffen » Community Infos » Ankündigungen » Probleme im Internet Explorer 8?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
 Probleme im Internet Explorer 8?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
mgutt mgutt ist männlich
Dreiradcruiser


images/avatars/avatar-5157.jpg

Nickpage
Usergalerie

Dabei seit: 14.10.2006
Wohnort: Sankt Augustin
Vorname: Marc
Club: Nippon Power Team

meine e-bay Auktionen:


Probleme im Internet Explorer 8? 12.09.2009 20:43 mgutt ist offline

Hi,

ist das bei Euch auch so, dass beim IE8 die Seite ziemlich langsam aufbaut. Auch erscheint bei mir das Logo oben links manchmal völlig deplatziert verwirrt

Gruß
Marc




__________________
www.hondanews.de


Cpt. Karacho Cpt. Karacho ist männlich
NSX Anwärter


Nickpage
Usergalerie

Dabei seit: 30.06.2007
Wohnort: Erfurt
Fahrzeug: ek o. motor und c35a
Club: suche nix, finde nix...

12.09.2009 20:50 Cpt. Karacho ist offline

ja schon, vor allem die logoleiste ganz oben. die passt eig nie...!




__________________
www.projekt-ej9.de

ek9 ek9 ist männlich
Spirit of Honda

images/avatars/avatar-3511.jpg

Nickpage
Usergalerie

Dabei seit: 28.01.2005
Wohnort: 15v... ich war dabei :hrhr:
Vorname: ooorr ossiiiii
Fahrzeug: 09er CU2, 08er PC41
Club: ...wenn der gasmann zweimal klingelt...

13.09.2009 01:49 ek9 ist offline

firefox...und keine probleme Grinsen




__________________
Kaffee ...ein dummes volk regiert sich leichter... Kaffee


V-Tec Andy V-Tec Andy ist männlich
Goldenes Mitglied

images/avatars/avatar-5501.jpg

Nickpage
Usergalerie

Dabei seit: 27.08.2006
Wohnort: R........
Vorname: A......
Fahrzeug: Civic Limo EG9
Club: ja bin ich^^

13.09.2009 09:56 V-Tec Andy ist offline

Meine Gute mitn Laptop und Vista drauf kann se hier im Forum nicht schreiben.
Aber überall gehts. Da kommt immer:

-Internetexplorer Funktioniert nicht,Programm schliessen-

verwirrt

ich selbst nutze noch T-Online 6.0 hierfür und alles klappt.
selbst mit IE6 und Firefox klappts bei Mir alles bestens.

__________________


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von V-Tec Andy: 13.09.2009 09:56.


Hossa DD Hossa DD ist männlich
Claudia gesucht!!!!!

images/avatars/avatar-5376.jpg

Nickpage
Usergalerie

Dabei seit: 04.03.2005
Wohnort: Elbflorenz ... bald mit einer Brücke mehr
Vorname: Hossa
Fahrzeug: EE8; EE4 4WD
Club: Honda Club Eastside

meine e-bay Auktionen:


RE: Probleme im Internet Explorer 8? 13.09.2009 12:50 Hossa DD ist offline

Zitat:
Original von mgutt
Hi,

ist das bei Euch auch so, dass beim IE8 die Seite ziemlich langsam aufbaut. Auch erscheint bei mir das Logo oben links manchmal völlig deplatziert verwirrt

Gruß
Marc


Jepp genau so is es och bei mir Zwinkern

__________________
cool cool cool Nervensäge, Hektiker, Lachsack, Liebhaber, Freund, Chaot, senibel ... also wer bin ich nun zum Teufel ??? cool cool cool


mgutt mgutt ist männlich
Dreiradcruiser


images/avatars/avatar-5157.jpg

Nickpage
Usergalerie

Dabei seit: 14.10.2006
Wohnort: Sankt Augustin
Vorname: Marc
Club: Nippon Power Team

meine e-bay Auktionen:


Themenstarter Thema begonnen von mgutt
11.10.2009 11:44 mgutt ist offline

Ich habe jetzt mal den Kompatibilitätsmodus auf IE7 umgestellt. Zusätzlich gabs nen Fehler im Kopf, den ich behoben habe.

Allerdings wird das Logo trotzdem manchmal immer noch verschoben angezeigt. Mistiger IE.

__________________
www.hondanews.de


Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Honda Forum | Hondatreffen » Community Infos » Ankündigungen » Probleme im Internet Explorer 8?

Forensoftware: Burning Board entwickelt von WoltLab GmbH